«Instal·lació i configuració del Apache Ant»: Historial de revisions

Salta a la navegació Salta a la cerca

Simbologia: (act) = diferència amb la versió actual, (prev) = diferència amb la versió anterior, m = modificació menor

  • actprev 18:49, 30 maig 2018Joan discussió contribucions 397 octets +397 Es crea la pàgina amb «Necessito Apache Ant per instal.lar el OpenBravo. l'Openbravo 4.0 em diu que Ant version 1.6.5 or higher is required!!) la instal.lació està explicada a http://ant.ap...».